20-Port Gigabit L2 Switch Poe Gerenciado
Contatar Fornecedor
Atributos do Produto
- Costumização
- Disponível
- Modo de comunicação
- Full-Duplex e Half-Duplex
- Tipo
- Switch Ethernet
- N ° de Modelo.
- KS-MPOE-G18F
- Taxa de transmissão
- 1000Mbps
- Portas
- 20
- porta poe
- 16 * 10 / 100 / 1000 mbps
- porta sfp
- 2 * 1000 mbps
- porta de uplink
- 2 * 10 / 100 / 1000 mbps
- largura de banda
- 40 gbps
- taxa de encaminhamento de pacotes
- 29,76mpps
- sdram ddr
- 128 mbyte
- memória flash
- 16 mbyte
- memória de buffer de pacotes
- 4 mbit
- endereço mac
- 8K
- jumbo frame
- 10 kbytes
- vlans
- faixa de vlan 1-4094, com uma vlan ativa máxima de 2
- poe
- ieee 802.3af/at
- potência poe no total
- 200 w ou 300 w.
- autenticação de porta 802.1x
- suporte
- web, telnet, cli, ssh, snmp, manual rmon
- suporte
- Pacote de Transporte
- caixa de oferta e caixa de cartão
- Especificação
- 500 * 290 * 85 mm
- Marca Registrada
- oem/odm
- Origem
- China
- Código HS
- 8517622910
- Capacidade de Produção
- 10000/mês
Imagens do produto de 20-Port Gigabit L2 Switch Poe Gerenciado
Encontre Produtos Semelhantes
Descrição de Produto
Este é um switch PoE gerenciado L2 de 20 portas com portas RJ45 e SFP Uplink.
Com o IC de rede de alta velocidade de alta qualidade e os chips POE mais estáveis, a porta POE ativa 16 * 10 / 100/1000 está em conformidade com a norma IEEE 802.3 af/AT, detecta o dispositivo PoE e o dispositivo não PoE, fornece automaticamente energia ao dispositivo PoE que cumpre a norma PoE; Pode transmitir automaticamente dados apenas para dispositivos não PoE; a potência PoE total pode ser de 200 W ou 300 W;
Principais características:
- Portas PoE com detecção automática de 16 x 10/100/1000Mbps, 2 portas Ethernet de uplink de 10/100/1000Mbps, 2 portas Gigabit SFP Uplink, 1 porta de consola
- Suporte IEEE802.3/IEEE802.3i/IEEE802.3u/IEEE802.3ab/IEEE802.3z
- Compatível com IEEE802.3at (30 W) e IEEE802.3af (15,4 w)
- A porta Ethernet suporta o adaptador 10/100/1000M
- O indicador do painel monitora o status e ajuda a análise de falha
- Design sem ventoinha, arrefecimento natural, montagem em rack 1U
- Suporte à autenticação de porta 802.1x, suporte à autenticação AAA, suporte à autenticação TACACS
- SUPORTE WEB, TELNET, CLI, SSH, SNMP, Gestão RMON
- Suporte a PoE Power Management, cão de vigilância PoE
- Protecção contra sobretensão: Geral DE 6 KV, diferencial de 2 V (nível B), ESD DE 8 KV, contacto DE 6 KV (nível C)
Ambientes de aplicativos:
- Rede de fibra ou banda larga: Telecomunicações, televisão por cabo, integração de sistema de rede, wireless para PME, etc.;
- Transmissão multimédia: Imagem, voz, transmissão de dados, segurança, televisão de conferência, telefones de vídeo e outras aplicações


| Interface de e/S. | |
| ENTRADA AC | AC100-240V, 50/60Hz |
| Porta Ethernet | 16 * 10 / 100 / 1000Mbps porta PoE 2 * 10 / 100 / 1000Mbps porta Uplink 2 * porta SFP de 1000 Mbps 1 * porta de consola RJ45 |
| Desempenho | |
| Largura de banda | 40 Gbps |
| Taxa de encaminhamento de pacotes | 29,76 Mpps |
| SDRAM DDR | 128 MBytes |
| Memória flash | 16 MBytes |
| Memória de buffer de pacote | 4 Mbit |
| ENDEREÇO MAC | 8 KM |
| Jumbo frame | 10 Kbytes |
| VLANs | Faixa de VLAN 1-4094, com uma VLAN ativa máxima de 256 |
| Padrão | |
| Protocolos de rede | IEEE 802.3: Protocolo MAC Ethernet IEEE 802.3i: Ethernet 10BASE-T. IEEE 802.3u: 100BASE-TX Fast Ethernet IEEE 802.3ab: Ethernet 1000BASE-T Gigabit IEEE 802.3z: Ethernet 1000BASE-X Gigabit (fibra óptica) IEEE 802.3ad: Método padrão para executar a agregação de link IEEE 802.3x: Controlo de fluxo IEEE 802.1ab: LLDP/LSDP-meD (Link Layer Discovery Protocol) IEEE 802.1p: Priorização de tráfego de protocolo QoS/CoS de camada LAN (função de filtragem Multicast) IEEE 802.1q: Operação de ponte VLAN IEEE 802.1x: Protocolo de autenticação e controlo de acesso de cliente/servidor IEEE 802.1d: STP IEEE 802.1s: MSTP IEEE 802.1w: RSTP |
| Protocolo PoE | IEEE802.3af (15.4 W) IEEE802.3at (30 W) |
| Padrão da indústria | EMS: EN61000-4-2 (ESD) EN61000-4-5 (oscilação) |
| Mídia de rede | 10BASE-T: Cat3,4, 5 ou acima de UTP ( ≤ 100 M) 100BASE-TX: Cat5 ou acima de UTP ( ≤ 100 M) 1000BASE-TX: Cat5 ou acima de UTP ( ≤ 100 M) |
| Fibra média | Fibra multimodo: 50/125,62.5/125,100/140um Fibra monomodo: 8/125,8.7/125,9/125,10/125um |
| Outros | |
| Certificado de segurança | CE, FCC, RoHS |
| Ambiente de trabalho | Temperatura de funcionamento: -10 ~ 50 ° C Temperatura de armazenamento: -40 ~ 70 ° C Humidade de funcionamento: 10% ~ 90%, sem condensação Humidade de armazenamento: 5% ~ 95%, sem condensação |
| Indicador | PWR, SYS, PoE, Link/ACT |
| PWR (indicador de alimentação) | Iluminação: Ligada Luz UN: Sem alimentação |
| SISTEMA DE INFORMA (indicador do sistema) | Intermitente: Arranque do sistema Iluminação: Sistema em funcionamento |
| PoE | Iluminação: PoE ligado Luz UN: PoE desligado |
| Link/ACT | Iluminação: Ligação Intermitente: Transmissão de dados Desacender: Desligar ligação |
| Repor | Prima Reiniciar por breves instantes, prima durante 5 segundos para restaurar as definições de fábrica |
| Informações do produto | Dimensões do produto: 440 * 204 * 44 mm Dimensões da embalagem: 500 * 290 * 85 mm PRODUTO N.W: 2,65 KG (200 W)/2,78 KG (300 W) G. W: 3,31 KG (200 W) / 3,44 KG (300 W) |
| Informações de Embalagem | Dimensões da caixa: 520 * 445 * 310 mm Qantíty de embalagem: 5 pçs Peso da embalagem: 17,55 kg (200 W)/18,2KG (300 W) |
| Tensão | Tensão de entrada: AC100-240V/50-60Hz Alimentação: 52 V 3.84A/52V5.76A |
| potência | Potência do produto: Máximo de 15 W/máximo de 15 W. POTÊNCIA POE: Máximo de 180 W/máximo de 280 W. |
| Lista de embalagem | Switch Ethernet: 1 set Manual de instruções: 1 PCS Cabo de alimentação: 1 UNIDADE Cabo série: 1 UNID Orelha de rack: 1 par |
| Função de software ---- função L3 | |
| IPv4 | Interface VLAN IPv4 |
| IPv4 Static Routes (rotas estáticas IPv4 | |
| ARP | |
| IPv6 | Interface VLAN IPv6 |
| Rotas estáticas IPv6 | |
| IPv6 ND | |
| Função de software --- função L2 | |
| Porta | Interruptor de porta |
| Descrição da porta | |
| Velocidade da porta | |
| Porta Duplex | |
| Controlo de fluxo da porta | |
| Jumbo, até 10 km | |
| EEE | |
| Módulo de fibra (DDM) | |
| Agregação de links | Suporta a política de equilíbrio de carga; Base em MAC e IP-maC |
| Static (estático) e Dynamic Group (Grupo dinâmico | |
| Suporta LACP | |
| Até 8 grupos | |
| Controlo de tempestades | Transmissão |
| Multicast desconhecido | |
| Unicast desconhecido | |
| Espelhamento de portas | Monitor um para um |
| Muitos para um monitor | |
| Entrada/saída/ambos | |
| Até 4 grupos de sessões | |
| Segurança de portas | Restrições DE Endereço MAC |
| Endereço MAC de segurança da porta | |
| Proteger/restringir/Encerrar | |
| VLAN | Acesso/bagageira/híbrido |
| Túnel VLAN (túnel Q-in-Q) | |
| VID Congable de 1-4094; Máx. 256 grupos de VLAN estáticos |
|
| VLAN de voz | |
| VLAN MAC | |
| VLAN de vigilância | |
| VLAN de protocolo | |
| GVRP | |
| ENDEREÇO MAC | Endereço dinâmico |
| Endereço estático | |
| A filtrar endereço | |
| Protocolo de árvore de gnning | STP/RSTP/MSTP |
| Filtro BPDU | |
| Proteção BPDU | |
| Porta de extremidade | |
| LSDP | LSDP |
| MÉDIA LSDP | |
| Multicast | Inspecção IGMP |
| IGMP V1/V2/V3 | |
| Porta do router | |
| Endereço de grupo IGMP estático | |
| Filtragem de grupos IGMP | |
| Querier | |
| MLD Snooping | |
| MVR | |
| QoS | Classificação de tráfego baseada, prioridade estrita e WRR |
| Prioridade de porta | |
| Prioridade 802.1P | |
| Prioridade de TS IP | |
| Prioridade DSCP IP | |
| Suporta até 8 filas por porta | |
| Remarcação prioritária | |
| Funções de gestão PoE | |
| Configuração PoE | Temperatura PoE |
| Tipo/nível de PoE/alimentação/Tensão/corrente | |
| Switch PoE | |
| Watchdog PoE | |
| Adaptação PoE POWER AF/AT | |
| Serviços | |
| DHCP | Servidor DHCP |
| Pool de IP | |
| Encadernação estática | |
| Relé DHCP | |
| Protocolo de acesso | HTTP |
| HTTPS | |
| Telnet | |
| SSHv2 | |
| ACL do gestor | |
| Tempo limite da sessão | |
| Contagem de tentativas de palavra-passe | |
| Tempo silencioso | |
| Segurança | |
| AAA | RAIO |
| A MELHOR PARTE É O TACACS | |
| 802.1X | |
| Base na porta/MAC/local/WEB | |
| Inspecção DHCP | Global/VLAN |
| Opção 82 | |
| ID do circuito | |
| ACL | MAC ACL |
| IPv4 ACL (ACL IPv4) | |
| ACL IPv6 | |
| Diagnóstico | |
| Syslog | A registar mensagem |
| Servidor remoto | |
| Gestão | |
| Acesso do gestor | Consola |
| HTTP/HTTPS | |
| Telnet | |
| SSH | |
| SNMP | |
| IP do gestor | Endereço estático |
| Cliente DHCP | |
| Suporta endereços IPv4 e IPv6 | |
| VLAN do gerente | |
| DNS | |
| Sincronização de tempo | SNTP |
| Hora manual | |
| SNMP | V1/V2C/V3 |
| Comunidade | |
| V3 Utilizador | |
| Grupo | |
| Host de Trap | |
| MIB SNMP | RFC 1213 MIB-II |
| RFC 1493 MIB de ponte | |
| MIB Ethernet RFC 1643 | |
| RFC 2819 MIB RMON (grupos 1, 2, 3 e 9) | |
| MIB de interface RFC 2863 | |
| LSDP | |
| MIB privado | |
| RMON | Estatísticas |
| História | |
| Evento | |
| Alarme | |
| Gerenciamento de dispositivos | |
| Firmware | Firmware de atualização |
| Configuração | Carregar e transferir |
| Conformidade com as normas | Controlo de fluxo e contrapressão IEEE 802.3x Tronco de porta IEEE 802.3ad com LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol Classe de serviço IEEE 802.1p ROTULAÇÃO DE VLAN IEEE 802.1Q Controle de rede de autenticação de porta IEEE 802.1x IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 |
Sobre o fornecedor
Perfil da Companhia
A Shenzhen Kings IoT Co., Ltd é líder da fábrica OEM/ODM/EMS no campo de produtos de rede 4G/5G, Wi-Fi e IoT;
Nossa empresa estabeleceu sua sede em Cingapura e opera uma fábrica moderna na China e no Vietnã, potencializa as capacidades inovadoras de Cingapura e as vantagens de fabricação da China, nos concentramos na pesquisa, desenvolvimento, produção e vendas de 4G/5G CPE, Gateway, roteador VPN, ponto de acesso sem fio, PTP/PTMP ao ar livre, Switch, módulo IoT e router, amplamente aplicados em vários sectores, incluindo operadores de telecomunicações, agências governamentais, educação, finanças, energia, Energia, transportes, agricultura, pequenas e médias empresas, hospitais, cidades inteligentes, casas inteligentes e outros mercados de IA e industriais.
Nossa missão é abraçar o espírito de inovação contínua, priorizar a qualidade acima de tudo, fornecendo soluções e produtos excepcionais. Sinceridade e integridade impulsionam as nossas parcerias, criando uma plataforma colaborativa que promove o sucesso mútuo e resultados de ganhos a todos os intervenientes.
Sobre Nossa Fábrica & Histórico da Empresa
- Endereço
- 3rd to 4th Floor, Building 16, Longwangmiao Industrial Zone, Fuyong Town, Baoan District, Shenzhen City, Shenzhen, Guangdong, China
- Termos de Pagamento
- LC, T/T, D/P, PayPal, Western Union
- Termos Comerciais Internacionais(Incoterms)
- FOB, EXW, DDP
- Tempo Médio de Liderança
- Tempo de Entrega da Alta Temporada: 1-3 Meses, Tempo de Espera Fora da Temporada, 1-3 Meses
- Porto Mais Próximo
- Shenzhen City, Hong Kong, Guangzhou city
Nossa capacidade de produção & Conhecimento técnico
- Produtos Principais
- Ponto de Acesso Sem Fio, Roteador Sem Fio, 5g Roteador, 5g CPE, Roteador LTE, 4G Roteador, 4G CPE, Wi-Fi Externo, Roteador IoT, Switch
Nossa Experiência no Setor & Histórico Global de Negócios
- Ano de Exportação
- 2020-03-01
- Mercados Principais
- América do Norte, América do Sul, Europa Oriental, Sudeste da Ásia, África, Oceânia, Oriente Médio, Ásia Oriental, Europa Ocidental
Envie sua pergunta diretamente para este fornecedor
As pessoas que viram este produto também tinham visto
-
US$ 1,00-120,00 / Peça
-
US$ 1,00-250,00 / Peça
Encontre Produtos Semelhantes por Categoria
- Página Inicial do Fornecedor
- Produtos
- Switch POE
- Switch L2 PoE
- 20-Port Gigabit L2 Switch Poe Gerenciado
Pesquisas Populares
- comutador de rede Fábricas
- Hub de Porto Fábricas
- 8 Interruptor de Porta Fábricas
- 5 Interruptor de Porta Fábricas
- 4 Interruptor de Porta
- Interruptor de porta
- Switch PoE gerenciado L2 compra em massa